<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]--> <!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]--> <!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"> <![endif]--> <!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR"> <![endif]--> <!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]--><head>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-166231450-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-166231450-1');</script> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.radio-kankan.com/xmlrpc.php" /><title>La Banque africaine de développement émet une lettre de réprimande à Mitsubishi Heavy Industries Ltd. pour pratique repréhensible. - Radio-kankan</title><style id="rocket-critical-css">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</style><meta property="og:type" content="article"><meta property="og:title" content="La Banque africaine de développement émet une lettre de réprimande à Mitsubishi Heavy Industries Ltd. pour pratique repréhe"><meta property="og:site_name" content="Radio-kankan"><meta property="og:description" content="Le Groupe de la Banque africaine de développement (&quot;BAD&quot;) a émis, le 2 février 2021, une décision de sanction à"><meta property="og:url" content="https://www.radio-kankan.com/la-banque-africaine-de-developpement-emet-une-lettre-de-reprimande-a-mitsubishi-heavy-industries-ltd-pour-pratique-reprehensible/"><meta property="og:locale" content="fr_FR"><meta property="og:image" content="https://i1.wp.com/www.radio-kankan.com/wp-content/uploads/2021/03/mutsibichi.jpg?fit=622%2C468&amp;ssl=1"><meta property="og:image:height" content="468"><meta property="og:image:width" content="622"><meta property="article:published_time" content="2021-03-29T14:14:25+00:00"><meta property="article:modified_time" content="2021-03-29T14:14:25+00:00"><meta property="article:author" content="https://www.radio-kankan.com"><meta property="article:section" content="Economie"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="La Banque africaine de développement émet une lettre de réprimande à Mitsubishi Heavy Industries Ltd. pour pratique repréhensible."><meta name="twitter:description" content="Le Groupe de la Banque africaine de développement (&quot;BAD&quot;) a émis, le 2 février 2021, une décision de sanction à"><meta name="twitter:url" content="https://www.radio-kankan.com/la-banque-africaine-de-developpement-emet-une-lettre-de-reprimande-a-mitsubishi-heavy-industries-ltd-pour-pratique-reprehensible/"><meta name="twitter:site" content="https://www.radio-kankan.com"><meta name="twitter:image:src" content="https://i1.wp.com/www.radio-kankan.com/wp-content/uploads/2021/03/mutsibichi.jpg?fit=622%2C468&amp;ssl=1"><meta name="twitter:image:width" content="622"><meta name="twitter:image:height" content="468"> <script type="text/javascript">var jnews_ajax_url = '/?ajax-request=jnews'</script> <meta name="description" content="Le Groupe de la Banque africaine de développement (&quot;BAD&quot;) a émis, le 2 février 2021, une décision de sanction à l’encontre de Mitsubishi Heavy Industries,"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.radio-kankan.com/la-banque-africaine-de-developpement-emet-une-lettre-de-reprimande-a-mitsubishi-heavy-industries-ltd-pour-pratique-reprehensible/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="La Banque africaine de développement émet une lettre de réprimande à Mitsubishi Heavy Industries Ltd. pour pratique repréhensible. - Radio-kankan" /><meta property="og:description" content="Le Groupe de la Banque africaine de développement (&quot;BAD&quot;) a émis, le 2 février 2021, une décision de sanction à l’encontre de Mitsubishi Heavy Industries," /><meta property="og:url" content="https://www.radio-kankan.com/la-banque-africaine-de-developpement-emet-une-lettre-de-reprimande-a-mitsubishi-heavy-industries-ltd-pour-pratique-reprehensible/" /><meta property="og:site_name" content="Radio-kankan" /><meta property="article:publisher" content="https://web.facebook.com/Radio-Kankan-153060167699" /><meta property="article:section" content="Economie" /><meta property="article:published_time" content="2021-03-29T14:14:25+00:00" /><meta property="og:image" content="https://i1.wp.com/www.radio-kankan.com/wp-content/uploads/2021/03/mutsibichi.jpg?fit=622%2C468&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i1.wp.com/www.radio-kankan.com/wp-content/uploads/2021/03/mutsibichi.jpg?fit=622%2C468&#038;ssl=1" /><meta property="og:image:width" content="622" /><meta property="og:image:height" content="468" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Le Groupe de la Banque africaine de développement (&quot;BAD&quot;) a émis, le 2 février 2021, une décision de sanction à l’encontre de Mitsubishi Heavy Industries," /><meta name="twitter:title" content="La Banque africaine de développement émet une lettre de réprimande à Mitsubishi Heavy Industries Ltd. pour pratique repréhensible. - Radio-kankan" /><meta name="twitter:image" content="https://i1.wp.com/www.radio-kankan.com/wp-content/uploads/2021/03/mutsibichi.jpg?fit=622%2C468&#038;ssl=1" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.radio-kankan.com/#organization","name":"Radio-Kankan","url":"https://www.radio-kankan.com/","sameAs":["https://web.facebook.com/Radio-Kankan-153060167699"],"logo":{"@type":"ImageObject","@id":"https://www.radio-kankan.com/#logo","url":"https://i1.wp.com/www.radio-kankan.com/wp-content/uploads/2019/11/logo.png?fit=169%2C169&ssl=1","width":169,"height":169,"caption":"Radio-Kankan"},"image":{"@id":"https://www.radio-kankan.com/#logo"}},{"@type":"WebSite","@id":"https://www.radio-kankan.com/#website","url":"https://www.radio-kankan.com/","name":"Radio-kankan","publisher":{"@id":"https://www.radio-kankan.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.radio-kankan.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.radio-kankan.com/la-banque-africaine-de-developpement-emet-une-lettre-de-reprimande-a-mitsubishi-heavy-industries-ltd-pour-pratique-reprehensible/#primaryimage","url":"https://i1.wp.com/www.radio-kankan.com/wp-content/uploads/2021/03/mutsibichi.jpg?fit=622%2C468&ssl=1","width":622,"height":468},{"@type":"WebPage","@id":"https://www.radio-kankan.com/la-banque-africaine-de-developpement-emet-une-lettre-de-reprimande-a-mitsubishi-heavy-industries-ltd-pour-pratique-reprehensible/#webpage","url":"https://www.radio-kankan.com/la-banque-africaine-de-developpement-emet-une-lettre-de-reprimande-a-mitsubishi-heavy-industries-ltd-pour-pratique-reprehensible/","inLanguage":"fr-FR","name":"La Banque africaine de d\u00e9veloppement \u00e9met une lettre de r\u00e9primande \u00e0 Mitsubishi Heavy Industries Ltd. pour pratique repr\u00e9hensible. - Radio-kankan","isPartOf":{"@id":"https://www.radio-kankan.com/#website"},"primaryImageOfPage":{"@id":"https://www.radio-kankan.com/la-banque-africaine-de-developpement-emet-une-lettre-de-reprimande-a-mitsubishi-heavy-industries-ltd-pour-pratique-reprehensible/#primaryimage"},"datePublished":"2021-03-29T14:14:25+00:00","dateModified":"2021-03-29T14:14:25+00:00","description":"Le Groupe de la Banque africaine de d\u00e9veloppement (\"BAD\") a \u00e9mis, le 2 f\u00e9vrier 2021, une d\u00e9cision de sanction \u00e0 l\u2019encontre de Mitsubishi Heavy Industries,"},{"@type":"Article","@id":"https://www.radio-kankan.com/la-banque-africaine-de-developpement-emet-une-lettre-de-reprimande-a-mitsubishi-heavy-industries-ltd-pour-pratique-reprehensible/#article","isPartOf":{"@id":"https://www.radio-kankan.com/la-banque-africaine-de-developpement-emet-une-lettre-de-reprimande-a-mitsubishi-heavy-industries-ltd-pour-pratique-reprehensible/#webpage"},"author":{"@id":"https://www.radio-kankan.com/#/schema/person/1d7e69a355ed52909a020d639ca947e7"},"headline":"La Banque africaine de d\u00e9veloppement \u00e9met une lettre de r\u00e9primande \u00e0 Mitsubishi Heavy Industries Ltd. pour pratique repr\u00e9hensible.","datePublished":"2021-03-29T14:14:25+00:00","dateModified":"2021-03-29T14:14:25+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.radio-kankan.com/la-banque-africaine-de-developpement-emet-une-lettre-de-reprimande-a-mitsubishi-heavy-industries-ltd-pour-pratique-reprehensible/#webpage"},"publisher":{"@id":"https://www.radio-kankan.com/#organization"},"image":{"@id":"https://www.radio-kankan.com/la-banque-africaine-de-developpement-emet-une-lettre-de-reprimande-a-mitsubishi-heavy-industries-ltd-pour-pratique-reprehensible/#primaryimage"},"articleSection":"Economie"},{"@type":["Person"],"@id":"https://www.radio-kankan.com/#/schema/person/1d7e69a355ed52909a020d639ca947e7","name":"redaction","image":{"@type":"ImageObject","@id":"https://www.radio-kankan.com/#authorlogo","url":"https://secure.gravatar.com/avatar/e64ea57575c97b88b86a52e08e559d6a?s=96&d=mm&r=g","caption":"redaction"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel="alternate" type="application/rss+xml" title="Radio-kankan &raquo; Flux" href="https://www.radio-kankan.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Radio-kankan &raquo; Flux des commentaires" href="https://www.radio-kankan.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://c0.wp.com/c/5.6.2/wp-includes/css/dist/block-library/style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link rel='preload' id='cookie-notice-front-css' href='https://www.radio-kankan.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.6.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='jnews-parent-style-css' href='https://www.radio-kankan.com/wp-content/themes/jnews/style.css?ver=5.6.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='js_composer_front-css' href='https://www.radio-kankan.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.3.0' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='mediaelement-css' href='https://c0.wp.com/c/5.6.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.6.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='jnews-frontend-css' href='https://www.radio-kankan.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='jnews-style-css' href='https://www.radio-kankan.com/wp-content/themes/jnews-child/style.css?ver=1.0.0' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='jnews-darkmode-css' href='https://www.radio-kankan.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.radio-kankan.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}</style><link rel='preload' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.2/css/jetpack.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='jnews-select-share-css' href='https://www.radio-kankan.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' id='cookie-notice-front-js-extra'>/* <![CDATA[ */ var cnArgs = {"ajaxUrl":"https:\/\/www.radio-kankan.com\/wp-admin\/admin-ajax.php","nonce":"312aad88e5","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"}; /* ]]> */</script> <script type='text/javascript' src='https://www.radio-kankan.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js' defer></script> <script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js' defer></script> <script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js' defer></script> <link rel="https://api.w.org/" href="https://www.radio-kankan.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.radio-kankan.com/wp-json/wp/v2/posts/10774" /><meta name="generator" content="WordPress 5.6.2" /><link rel='shortlink' href='https://www.radio-kankan.com/?p=10774' /> <style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="icon" href="https://i2.wp.com/www.radio-kankan.com/wp-content/uploads/2019/11/cropped-logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/www.radio-kankan.com/wp-content/uploads/2019/11/cropped-logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i2.wp.com/www.radio-kankan.com/wp-content/uploads/2019/11/cropped-logo.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i2.wp.com/www.radio-kankan.com/wp-content/uploads/2019/11/cropped-logo.png?fit=270%2C270&#038;ssl=1" /> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-166231450-1');</script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css"></style><style type="text/css">.no_thumbnail .jeg_thumb,.thumbnail-container.no_thumbnail{display:none!important}.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,.jeg_pl_sm.no_thumbnail .jeg_postblock_content{margin-left:0}.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content{margin-top:0}.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content{position:relative}.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa{color:#212121!important}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body data-rsssl=1 class="post-template-default single single-post postid-10774 single-format-standard wp-embed-responsive cookies-not-set jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.3.0 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-10383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10383"><a href="https://www.radio-kankan.com/">Radio-kankan.com</a></li><li id="menu-item-2280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2280"><a href="https://www.radio-kankan.com/cat/culture/">Culture</a></li><li id="menu-item-2276" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2276"><a href="https://www.radio-kankan.com/cat/economie/">Economie</a></li><li id="menu-item-2275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2275"><a href="https://www.radio-kankan.com/cat/guinee/">Guinee</a></li><li id="menu-item-2274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274"><a href="https://www.radio-kankan.com/cat/politique/">Politique</a></li><li id="menu-item-2278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2278"><a href="https://www.radio-kankan.com/cat/societe/">Societe</a></li><li id="menu-item-2279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2279"><a href="https://www.radio-kankan.com/cat/sport/">Sport</a></li><li id="menu-item-2277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2277"><a href="https://www.radio-kankan.com/cat/uncategorized/">Afrique</a></li><li id="menu-item-10384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10384"><a href="https://www.radio-kankan.com/contact/">Contact</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://www.radio-kankan.com/" style="padding: 0 0 0 0;"> <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://www.radio-kankan.com/wp-content/uploads/2019/11/logo.png 1x, https://www.radio-kankan.com/wp-content/uploads/2019/11/logo.png 2x" alt="Radio-kankan"data-light-src="https://www.radio-kankan.com/wp-content/uploads/2019/11/logo.png" data-light-srcset="https://www.radio-kankan.com/wp-content/uploads/2019/11/logo.png 1x, https://www.radio-kankan.com/wp-content/uploads/2019/11/logo.png 2x" data-dark-src="https://www.radio-kankan.com/wp-content/uploads/2019/11/logo.png" data-dark-srcset="https://www.radio-kankan.com/wp-content/uploads/2019/11/logo.png 1x, https://www.radio-kankan.com/wp-content/uploads/2019/11/logo.png 2x" data-lazy-src="https://www.radio-kankan.com/wp-content/uploads/2019/11/logo.png"><noscript><img class='jeg_logo_img' src="https://www.radio-kankan.com/wp-content/uploads/2019/11/logo.png" srcset="https://www.radio-kankan.com/wp-content/uploads/2019/11/logo.png 1x, https://www.radio-kankan.com/wp-content/uploads/2019/11/logo.png 2x" alt="Radio-kankan"data-light-src="https://www.radio-kankan.com/wp-content/uploads/2019/11/logo.png" data-light-srcset="https://www.radio-kankan.com/wp-content/uploads/2019/11/logo.png 1x, https://www.radio-kankan.com/wp-content/uploads/2019/11/logo.png 2x" data-dark-src="https://www.radio-kankan.com/wp-content/uploads/2019/11/logo.png" data-dark-srcset="https://www.radio-kankan.com/wp-content/uploads/2019/11/logo.png 1x, https://www.radio-kankan.com/wp-content/uploads/2019/11/logo.png 2x"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10383 bgnav" data-item-row="default" ><a href="https://www.radio-kankan.com/">Radio-kankan.com</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2280 bgnav" data-item-row="default" ><a href="https://www.radio-kankan.com/cat/culture/">Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2276 bgnav" data-item-row="default" ><a href="https://www.radio-kankan.com/cat/economie/">Economie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2275 bgnav" data-item-row="default" ><a href="https://www.radio-kankan.com/cat/guinee/">Guinee</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274 bgnav" data-item-row="default" ><a href="https://www.radio-kankan.com/cat/politique/">Politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2278 bgnav" data-item-row="default" ><a href="https://www.radio-kankan.com/cat/societe/">Societe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2279 bgnav" data-item-row="default" ><a href="https://www.radio-kankan.com/cat/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2277 bgnav" data-item-row="default" ><a href="https://www.radio-kankan.com/cat/uncategorized/">Afrique</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10384 bgnav" data-item-row="default" ><a href="https://www.radio-kankan.com/contact/">Contact</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.radio-kankan.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10383 bgnav" data-item-row="default" ><a href="https://www.radio-kankan.com/">Radio-kankan.com</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2280 bgnav" data-item-row="default" ><a href="https://www.radio-kankan.com/cat/culture/">Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2276 bgnav" data-item-row="default" ><a href="https://www.radio-kankan.com/cat/economie/">Economie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2275 bgnav" data-item-row="default" ><a href="https://www.radio-kankan.com/cat/guinee/">Guinee</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274 bgnav" data-item-row="default" ><a href="https://www.radio-kankan.com/cat/politique/">Politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2278 bgnav" data-item-row="default" ><a href="https://www.radio-kankan.com/cat/societe/">Societe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2279 bgnav" data-item-row="default" ><a href="https://www.radio-kankan.com/cat/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2277 bgnav" data-item-row="default" ><a href="https://www.radio-kankan.com/cat/uncategorized/">Afrique</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10384 bgnav" data-item-row="default" ><a href="https://www.radio-kankan.com/contact/">Contact</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.radio-kankan.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://www.radio-kankan.com/"> <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://www.radio-kankan.com/wp-content/uploads/2019/11/logo.png 1x, https://www.radio-kankan.com/wp-content/uploads/2019/11/logo.png 2x" alt="Radio-kankan"data-light-src="https://www.radio-kankan.com/wp-content/uploads/2019/11/logo.png" data-light-srcset="https://www.radio-kankan.com/wp-content/uploads/2019/11/logo.png 1x, https://www.radio-kankan.com/wp-content/uploads/2019/11/logo.png 2x" data-dark-src="https://www.radio-kankan.com/wp-content/uploads/2019/11/logo.png" data-dark-srcset="https://www.radio-kankan.com/wp-content/uploads/2019/11/logo.png 1x, https://www.radio-kankan.com/wp-content/uploads/2019/11/logo.png 2x" data-lazy-src="https://www.radio-kankan.com/wp-content/uploads/2019/11/logo.png"><noscript><img class='jeg_logo_img' src="https://www.radio-kankan.com/wp-content/uploads/2019/11/logo.png" srcset="https://www.radio-kankan.com/wp-content/uploads/2019/11/logo.png 1x, https://www.radio-kankan.com/wp-content/uploads/2019/11/logo.png 2x" alt="Radio-kankan"data-light-src="https://www.radio-kankan.com/wp-content/uploads/2019/11/logo.png" data-light-srcset="https://www.radio-kankan.com/wp-content/uploads/2019/11/logo.png 1x, https://www.radio-kankan.com/wp-content/uploads/2019/11/logo.png 2x" data-dark-src="https://www.radio-kankan.com/wp-content/uploads/2019/11/logo.png" data-dark-srcset="https://www.radio-kankan.com/wp-content/uploads/2019/11/logo.png 1x, https://www.radio-kankan.com/wp-content/uploads/2019/11/logo.png 2x"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.radio-kankan.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6023020115225395" data-ad-slot="8610653739" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="entry-header"><h1 class="jeg_post_title">La Banque africaine de développement émet une lettre de réprimande à Mitsubishi Heavy Industries Ltd. pour pratique repréhensible.</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"> <img alt='redaction' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/e64ea57575c97b88b86a52e08e559d6a?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' data-lazy-src="https://secure.gravatar.com/avatar/e64ea57575c97b88b86a52e08e559d6a?s=80&#038;d=mm&#038;r=g"/><noscript><img alt='redaction' src='https://secure.gravatar.com/avatar/e64ea57575c97b88b86a52e08e559d6a?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e64ea57575c97b88b86a52e08e559d6a?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/></noscript> <span class="meta_text">by</span> <a href="https://www.radio-kankan.com/author/admin_rkk/">redaction</a></div><div class="jeg_meta_date"> <a href="https://www.radio-kankan.com/la-banque-africaine-de-developpement-emet-une-lettre-de-reprimande-a-mitsubishi-heavy-industries-ltd-pour-pratique-reprehensible/">mars 29, 2021</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="https://www.radio-kankan.com/cat/economie/" rel="category tag">Economie</a> </span></div></div><div class="meta_right"><div class='jeg_meta_like_container jeg_meta_like'> <a class='like' href='#' data-id='10774' data-type='like' data-message=''> <i class='fa fa-thumbs-o-up'></i> <span>1.1k</span> </a><a class='dislike' href='#' data-id='10774' data-type='dislike' data-message=''> <i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>47</span> </a></div><div class="jeg_meta_comment"><a href="https://www.radio-kankan.com/la-banque-africaine-de-developpement-emet-une-lettre-de-reprimande-a-mitsubishi-heavy-industries-ltd-pour-pratique-reprehensible/#comments"><i class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div class="jeg_featured featured_image"><a href="https://i1.wp.com/www.radio-kankan.com/wp-content/uploads/2021/03/mutsibichi.jpg?fit=622%2C468&ssl=1"><div class="thumbnail-container animate-lazy" style="padding-bottom:60.289%"><img width="622" height="375" src="https://www.radio-kankan.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="La Banque africaine de développement émet une lettre de réprimande à Mitsubishi Heavy Industries Ltd. pour pratique repréhensible." loading="lazy" data-src="https://i1.wp.com/www.radio-kankan.com/wp-content/uploads/2021/03/mutsibichi.jpg?resize=622%2C375&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"><div class="jeg_share_count"><div class="counts">3.2k</div> <span class="sharetext">SHARES</span></div><div class="jeg_views_count"><div class="counts">5.3k</div> <span class="sharetext">VIEWS</span></div></div><div class="jeg_sharelist"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radio-kankan.com%2Fla-banque-africaine-de-developpement-emet-une-lettre-de-reprimande-a-mitsubishi-heavy-industries-ltd-pour-pratique-reprehensible%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Partager sur Facebook</span></a><a href="https://twitter.com/intent/tweet?text=La+Banque+africaine+de+d%C3%A9veloppement+%C3%A9met+une+lettre+de+r%C3%A9primande+%C3%A0+Mitsubishi+Heavy+Industries+Ltd.+pour+pratique+repr%C3%A9hensible.+via+%40%40levecu_&url=https%3A%2F%2Fwww.radio-kankan.com%2Fla-banque-africaine-de-developpement-emet-une-lettre-de-reprimande-a-mitsubishi-heavy-industries-ltd-pour-pratique-reprehensible%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Partager sur Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.radio-kankan.com%2Fla-banque-africaine-de-developpement-emet-une-lettre-de-reprimande-a-mitsubishi-heavy-industries-ltd-pour-pratique-reprehensible%2F" rel='nofollow' class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a><div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.radio-kankan.com%2Fla-banque-africaine-de-developpement-emet-une-lettre-de-reprimande-a-mitsubishi-heavy-industries-ltd-pour-pratique-reprehensible%2F&title=La+Banque+africaine+de+d%C3%A9veloppement+%C3%A9met+une+lettre+de+r%C3%A9primande+%C3%A0+Mitsubishi+Heavy+Industries+Ltd.+pour+pratique+repr%C3%A9hensible." rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.radio-kankan.com%2Fla-banque-africaine-de-developpement-emet-une-lettre-de-reprimande-a-mitsubishi-heavy-industries-ltd-pour-pratique-reprehensible%2F&media=https://i1.wp.com/www.radio-kankan.com/wp-content/uploads/2021/03/mutsibichi.jpg?fit=622%2C468&ssl=1&description=La+Banque+africaine+de+d%C3%A9veloppement+%C3%A9met+une+lettre+de+r%C3%A9primande+%C3%A0+Mitsubishi+Heavy+Industries+Ltd.+pour+pratique+repr%C3%A9hensible." rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6023020115225395" data-ad-slot="8610653739" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><p>Le Groupe de la Banque africaine de développement (&#8220;BAD&#8221;) a émis, le 2 février 2021, une décision de sanction à l’encontre de Mitsubishi Heavy Industries, Ltd. (&#8220;MHI&#8221;).</p><p>Cette décision intervient dans le cadre du projet de centrale à vapeur de 1300 MW d&#8217;Abu Qir (ci-après le &#8220;projet&#8221;) en Égypte. Le 15 janvier 2008, la Banque a conclu un accord de prêt avec la République Arabe d&#8217;Égypte pour le financement partiel du projet dont l’objectif global était d&#8217;améliorer l&#8217;approvisionnement en énergie électrique en Égypte. MHI, en tant que membre d&#8217;un consortium, a soumis une offre et s&#8217;est vu attribuer le contrat.</p><p>La Banque africaine de développement estime qu&#8217;il existe suffisamment de preuves pour soutenir la conclusion qu&#8217;il est plus probable qu&#8217;improbable que MHI s&#8217;est livré à des pratiques répréhensibles (fausses déclarations) dans le cadre de l&#8217;appel d&#8217;offres d&#8217;Abu Qir et de la mise en œuvre du contrat.</p><p>Compte tenu de ce qui précède et en l&#8217;absence de toute circonstance aggravante, la BAD a décidé d&#8217;émettre une lettre de réprimande à l’encontre de MHI conformément à la section 11.2 (a) des procédures de sanctions du Groupe de la Banque africaine de développement.</p><p>&nbsp;</p><p>À propos du Bureau de l&#8217;intégrité et de la lutte contre la corruption :</p><p>Le Bureau de l&#8217;intégrité et de la lutte contre la corruption du Groupe de la Banque africaine de développement est chargé de la prévention, de la dissuasion et des enquêtes sur les allégations de corruption, fraude et autres pratiques passibles de sanctions dans les opérations financées par le Groupe de la Banque africaine de développement.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6023020115225395" data-ad-slot="8610653739" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div><p>Pour plus d’informations, veuillez consulter : https://www.afdb.org/fr/about-us/organisational-structure/integrity-and-anti-corruption</p><p>Le personnel de la Banque africaine de développement et le grand public peuvent dénoncer les pratiques passibles de sanctions au sein de la Banque ou dans les opérations qu’elle finance, en utilisant les numéros sécurisés du Bureau de l’intégrité et de la lutte contre la corruption.</p><p>Téléphone sécurisé : +1 (770) 776-5658<br /> Adresse courriel sécurisée : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2f4641594a5c5b46484e5b4640415c6f464e4c4b024e494b4d01405d48">[email&#160;protected]</a><br /> Le courrier doit porter la mention « CONFIDENTIEL » et être envoyé à l’adresse suivante :</p><p>Banque africaine de développement<br /> Bureau de l’intégrité et de la lutte contre la corruption (PIAC)<br /> Immeuble du Centre de Commerce International d’Abidjan (CCIA)<br /> Avenue Jean-Paul II</p><p>01 BP 1387</p><p>Abidjan 01, Côte d&#8217;Ivoire</p><p>Contact média :<br /> Département de la communication et des relations extérieures :<br /> Amba Mpoke-Bigg,<br /> Email : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6f0e41021f00040a420d0608082f0e090b0d41001d08">[email&#160;protected]</a></p><p>Contact technique :<br /> Bureau de l’intégrité et de la lutte contre la corruption (PIAC) :<br /> Chimène Clarisse Comoé<br /> Email : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="abc885c8c4c6c4ceebcacdcfc985c4d9cc">[email&#160;protected]</a></p><p>&nbsp;</p></div></div><div class="jeg_share_bottom_container"></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper '><div class='ads_code'><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6023020115225395" data-ad-slot="8610653739" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post"> <a href="https://www.radio-kankan.com/kankan-poursuite-contre-le-leader-du-mouvement-pour-lelectrification-de-la-haute-guinee/" class="post prev-post"> <span class="caption">Previous Post</span><h3 class="post-title">Kankan: poursuite contre le leader du Mouvement pour l’électrification de la Haute Guinée…</h3> </a> <a href="https://www.radio-kankan.com/kankan-le-leader-du-mouvement-pour-lelectrification-de-la-haute-guinee-dans-un-sale-drap/" class="post next-post"> <span class="caption">Next Post</span><h3 class="post-title">Kankan: Le leader du Mouvement pour l’électrification de la Haute Guinée dans un sale drap !</h3> </a></div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"><section class="jeg_popup_post"> <span class="caption">Next Post</span><div class="jeg_popup_content"><div class="jeg_thumb"> <a href="https://www.radio-kankan.com/kankan-le-leader-du-mouvement-pour-lelectrification-de-la-haute-guinee-dans-un-sale-drap/"><div class="thumbnail-container animate-lazy size-1000 "><img width="75" height="75" src="https://www.radio-kankan.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Kankan: Le leader du Mouvement pour l’électrification de la Haute Guinée dans un sale drap !" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://i2.wp.com/www.radio-kankan.com/wp-content/uploads/2021/03/Mbia-1.jpg?resize=75%2C75&amp;ssl=1" data-srcset="https://i2.wp.com/www.radio-kankan.com/wp-content/uploads/2021/03/Mbia-1.jpg?w=720&amp;ssl=1 720w, https://i2.wp.com/www.radio-kankan.com/wp-content/uploads/2021/03/Mbia-1.jpg?resize=297%2C300&amp;ssl=1 297w, https://i2.wp.com/www.radio-kankan.com/wp-content/uploads/2021/03/Mbia-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.radio-kankan.com/wp-content/uploads/2021/03/Mbia-1.jpg?resize=75%2C75&amp;ssl=1 75w" data-sizes="auto" data-expand="700" /></div> </a></div><h3 class="post-title"> <a href="https://www.radio-kankan.com/kankan-le-leader-du-mouvement-pour-lelectrification-de-la-haute-guinee-dans-un-sale-drap/"> Kankan: Le leader du Mouvement pour l’électrification de la Haute Guinée dans un sale drap ! </a></h3></div> <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a></section></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar jeg_sticky_sidebar col-md-4"><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-4"><div class='jeg_ad jeg_ad_module jnews_module_10774_0_6062bd630b2de '><div class='ads-wrapper'><div class=''><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6023020115225395" data-ad-slot="8610653739" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-5"><div class='jeg_ad jeg_ad_module jnews_module_10774_1_6062bd630b392 '><div class='ads-wrapper'><div class=''><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6023020115225395" data-ad-slot="8610653739" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-6"><div class='jeg_ad jeg_ad_module jnews_module_10774_2_6062bd630b402 '><div class='ads-wrapper'><div class=''><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6023020115225395" data-ad-slot="8610653739" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6023020115225395" data-ad-slot="8610653739" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-10774 single-format-standard wp-embed-responsive cookies-not-set jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.3.0 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_1 dark"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-4 footer_column"></div><div class="col-md-4 footer_column"></div><div class="col-md-4 footer_column"></div></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_right"><ul class="jeg_menu_footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10383"><a href="https://www.radio-kankan.com/">Radio-kankan.com</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2280"><a href="https://www.radio-kankan.com/cat/culture/">Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2276"><a href="https://www.radio-kankan.com/cat/economie/">Economie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2275"><a href="https://www.radio-kankan.com/cat/guinee/">Guinee</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274"><a href="https://www.radio-kankan.com/cat/politique/">Politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2278"><a href="https://www.radio-kankan.com/cat/societe/">Societe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2279"><a href="https://www.radio-kankan.com/cat/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2277"><a href="https://www.radio-kankan.com/cat/uncategorized/">Afrique</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10384"><a href="https://www.radio-kankan.com/contact/">Contact</a></li></ul></div><p class="copyright"> &copy; 2021 <a href="http://jegtheme.com" title="Premium WordPress news &amp; magazine theme">JNews</a> - Premium WordPress news &amp; magazine theme by <a href="http://jegtheme.com" title="Jegtheme">Jegtheme</a>.</p></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.radio-kankan.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10383"><a href="https://www.radio-kankan.com/">Radio-kankan.com</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2280"><a href="https://www.radio-kankan.com/cat/culture/">Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2276"><a href="https://www.radio-kankan.com/cat/economie/">Economie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2275"><a href="https://www.radio-kankan.com/cat/guinee/">Guinee</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274"><a href="https://www.radio-kankan.com/cat/politique/">Politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2278"><a href="https://www.radio-kankan.com/cat/societe/">Societe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2279"><a href="https://www.radio-kankan.com/cat/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2277"><a href="https://www.radio-kankan.com/cat/uncategorized/">Afrique</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10384"><a href="https://www.radio-kankan.com/contact/">Contact</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="https://facebook.com" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>&copy; 2021 <a href="http://jegtheme.com" title="Premium WordPress news &amp; magazine theme">JNews</a> - Premium WordPress news &amp; magazine theme by <a href="http://jegtheme.com" title="Jegtheme">Jegtheme</a>.</p></div></div></div></div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="login" method="post" accept-charset="utf-8"><h3>Welcome Back!</h3><p>Login to your account below</p><div class="form-message"></div><p class="input_field"> <input type="text" name="username" placeholder="Username" value=""></p><p class="input_field"> <input type="password" name="password" placeholder="Password" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="login_handler"> <input type="hidden" name="jnews_nonce" value="5406cfee8a"> <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In"></p><div class="bottom_links clearfix"> <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a></div></form></div></div><div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="register" method="post" accept-charset="utf-8"><h3>Create New Account!</h3><p>Fill the forms below to register</p><div class="form-message"></div><p class="input_field"> <input type="text" name="email" placeholder="Your email" value=""></p><p class="input_field"> <input type="text" name="username" placeholder="Username" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="register_handler"> <input type="hidden" name="jnews_nonce" value="5406cfee8a"> <input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up"></p><div class="bottom_links clearfix"> <span>All fields are required.</span> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="forgot" method="post" accept-charset="utf-8"><h3>Retrieve your password</h3><p>Please enter your username or email address to reset your password.</p><div class="form-message"></div><p class="input_field"> <input type="text" name="user_login" placeholder="Your email or username" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="forget_password_handler"> <input type="hidden" name="jnews_nonce" value="5406cfee8a"> <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password"></p><div class="bottom_links clearfix"> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.radio-kankan.com%2Fla-banque-africaine-de-developpement-emet-une-lettre-de-reprimande-a-mitsubishi-heavy-industries-ltd-pour-pratique-reprehensible%2F" data-image-url="" data-title="La+Banque+africaine+de+d%C3%A9veloppement+%C3%A9met+une+lettre+de+r%C3%A9primande+%C3%A0+Mitsubishi+Heavy+Industries+Ltd.+pour+pratique+repr%C3%A9hensible." ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.radio-kankan.com%2Fla-banque-africaine-de-developpement-emet-une-lettre-de-reprimande-a-mitsubishi-heavy-industries-ltd-pour-pratique-reprehensible%2F" data-image-url="" data-title="La+Banque+africaine+de+d%C3%A9veloppement+%C3%A9met+une+lettre+de+r%C3%A9primande+%C3%A0+Mitsubishi+Heavy+Industries+Ltd.+pour+pratique+repr%C3%A9hensible.+via+%40%40levecu_" ><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js' defer></script> <script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js' defer></script> <script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js' defer></script> <script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js' defer></script> <script type='text/javascript' id='mediaelement-js-extra'>/* <![CDATA[ */ var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}; /* ]]> */</script> <script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js' defer></script> <script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js' defer></script> <script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js' defer></script> <script type='text/javascript' id='jnews-frontend-js-extra'>/* <![CDATA[ */ var jnewsoption = {"login_reload":"https:\/\/www.radio-kankan.com\/la-banque-africaine-de-developpement-emet-une-lettre-de-reprimande-a-mitsubishi-heavy-industries-ltd-pour-pratique-reprehensible","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"10774","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.radio-kankan.com","zoom_button":"0"}; /* ]]> */</script> <script type='text/javascript' src='https://www.radio-kankan.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js' defer></script> <!--[if lt IE 9]>
<script type='text/javascript' src='https://www.radio-kankan.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]--> <script type='text/javascript' src='https://www.radio-kankan.com/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=7.0.1' id='jnews-like-js' defer></script> <script type='text/javascript' id='jnews-select-share-js-extra'>/* <![CDATA[ */ var jnews_select_share = {"is_customize_preview":""}; /* ]]> */</script> <script type='text/javascript' src='https://www.radio-kankan.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js' defer></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='text/javascript' src='https://stats.wp.com/e-202113.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2',blog:'183388238',post:'10774',tz:'0',srv:'www.radio-kankan.com'} ]);
	_stq.push([ 'clickTrackerInit', '183388238', '10774' ]);</script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="Non">Non</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.radio-kankan.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><noscript><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.6.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='cookie-notice-front-css' href='https://www.radio-kankan.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.6.2' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jnews-parent-style-css' href='https://www.radio-kankan.com/wp-content/themes/jnews/style.css?ver=5.6.2' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='js_composer_front-css' href='https://www.radio-kankan.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.3.0' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.6.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.6.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jnews-frontend-css' href='https://www.radio-kankan.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jnews-style-css' href='https://www.radio-kankan.com/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jnews-darkmode-css' href='https://www.radio-kankan.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.2/css/jetpack.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jnews-select-share-css' href='https://www.radio-kankan.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1617083747 -->